Aide aux débutants en aquariophilie.
Salut,

Tu es le bienvenue ici tu sais!
Si tu as fais les démarches pour arriver jusqu'ici, encore un petit effort, inscris toi.
Tu vas voir, la convivialité est de rigueur ici!

A bientôt, .... Louaque.


Pour tous les passionnés d'aquariophilie.
 
Derniers sujets
» Réfection de mon Juwel trigon 190
J'ai repris a zéro... I_icon_minitimeAujourd'hui à 7:24 par Michke

» Mesure du PH et du KH
J'ai repris a zéro... I_icon_minitimeHier à 19:01 par ludovic

» Binon , mon 125 L Ferplast
J'ai repris a zéro... I_icon_minitimeHier à 14:21 par f80gege

» bagarre de guppy ?!
J'ai repris a zéro... I_icon_minitimeLun 28 Sep 2020 - 16:00 par Michke

» rapport NO3/PO4 : dans quelle mesure
J'ai repris a zéro... I_icon_minitimeJeu 24 Sep 2020 - 22:59 par Michke

» présentation Amandine
J'ai repris a zéro... I_icon_minitimeMer 23 Sep 2020 - 20:06 par Michke

» Gros ventre d’un discus
J'ai repris a zéro... I_icon_minitimeMer 23 Sep 2020 - 19:01 par discuscoridoras

» Bulleur ou pas ?
J'ai repris a zéro... I_icon_minitimeMar 22 Sep 2020 - 7:49 par coolcath

» gazonnante : utilisation de trombones ???
J'ai repris a zéro... I_icon_minitimeLun 21 Sep 2020 - 22:46 par discuscoridoras

» Crètaquarium à GOURNES (Crète)
J'ai repris a zéro... I_icon_minitimeSam 19 Sep 2020 - 19:27 par Michke

» Extrait de chêne
J'ai repris a zéro... I_icon_minitimeSam 19 Sep 2020 - 14:01 par Michke

» Des nouvelles d'orangina ?
J'ai repris a zéro... I_icon_minitimeSam 19 Sep 2020 - 8:25 par coolcath

Nouveau site
Avez vous visité le nouveau site??

canard


Partagez
 

 J'ai repris a zéro...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 16:21

Bonjour a tous,

je me risque de venir reposter un message sur ce forum, etant donné que je n'ai plus jamais eu la moindre réponse de personne...
Mais bon, peut etre cela n'avait il rien a voir avec moi.

J'ai donc repris tout a zero, nouvel aquarium, nouveau système, nouvelle motivation.
J'ai suivit les conseils de louaque, et j'ai été chez Exotic2000 ou j'ai été très bien reçu et tres bien écouté.

J'ai donc recommencer mon bac avec un fond nutritif en Argile (DuraVit G je crois) et des graviers noirs en quartz.
J'ai maintenant un aquarium de 400L et son meuble de marque RENA. je viens d'acheter un filtre externe JBL CrystalClear e 1500 green line ce matin. (mis en route il y as quelques heures)
J'ai rajouté un second chauffage Eheim de 150W, il y en as donc 2.

J'ai pris les premiers test en eau.

Et la j'attends le cycle de l'azote.

J'ai tout de meme sous les conseils de Exotic2000 utilisé un conditioneur d'eau douce.
Ainsi qu'un test Ph SERA (plus facile a lire, et plus sur selon eux)

Je ne sais pas si j'aurais de nouveau droit a votre aide, mais sachez que je suis près a tout pour ne pas tout foirer une nouvelle fois...

Donc, merci a vous, et a plus j'espere ;-)
Revenir en haut Aller en bas
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 17:24

Bonjour,
Beau projet en perspective.
Côté plantes, as tu déjà des idées ou mis quelques une ?
Vers quel type de population vas tu aller?
À+
Yeun
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 6197
Date d'inscription : 27/09/2010
Age : 46
Localisation : Ardèche
esteban
Membres actifs.
esteban
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 18:51

Bonsoir NavNav

On ne laisse personne sur le coté pour peux que tu veuille bien écouté ce qu'on a a dire Wink

a bientot
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 19:05

C'est le but esteban, c'est le but ;-)
Revenir en haut Aller en bas
Membres actifs.
Féminin Messages : 2230
Date d'inscription : 05/02/2011
Age : 63
Localisation : pujaut 30
aferrer
Membres actifs.
aferrer
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 19:13

Et bien bon retour à toi
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 6197
Date d'inscription : 27/09/2010
Age : 46
Localisation : Ardèche
esteban
Membres actifs.
esteban
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 19:15

Bon retour en tout cas Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 28 Déc 2012 - 19:15

Yeun a écrit:
Bonjour,
Beau projet en perspective.
Côté plantes, as tu déjà des idées ou mis quelques une ?
Vers quel type de population vas tu aller?
À+
Yeun

J'ai remis une grosse partie des plantes que j'avaient précédemment, et quelques nouvelles, je ne connais hélas pas les noms mais je vais poster quelques photos.

Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 30 Déc 2012 - 10:16

Est il normal qu'apres une mise en eau récente (moins de 5jours) j'ai une eau légèrement trouble, un peu bleutée on vas dire.

Cela semble s'améliorer (en tout cas par rapport a hier et avant-hier) mais j'aurais voulu savoir si je devais m'en inquieter ?

Merci.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 6197
Date d'inscription : 27/09/2010
Age : 46
Localisation : Ardèche
esteban
Membres actifs.
esteban
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 30 Déc 2012 - 10:18

Tout a fait normal

Mais une photo nous en dirait plus je pense
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 14:40

Comme promis, quelques photos de mon bac récemment mis en eau

J'ai repris a zéro... 1356961017-p1080002
J'ai repris a zéro... 1356960983-p1080003
J'ai repris a zéro... 1356961015-p1080004
J'ai repris a zéro... 1356961014-p1080005
J'ai repris a zéro... 1356960982-p1080006
J'ai repris a zéro... 1356961006-p1080007
J'ai repris a zéro... 1356961097-p1080008
J'ai repris a zéro... 1356961114-p1080010
J'ai repris a zéro... 1356961105-p1080011
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 14:53

Bonjour,

Je t'avais également laisser sans réponse.
Cela s'explique par des occupations familial et professionnelles qui ne me permettaient pas de temps libre.

Mais je vois que cela a été bénéfique! Smile

Félicitation, tu as fais le bon choix!

Une remarque peut être; n'hésite pas à planter, vraiment beaucoup! Tu n'as pas envie de recommencer avec des algues et je te comprend, alors plantes le plus possible.
Dans ton bac il te faut au moins 25 plantes (j'irais même jusqu'à 30!!!). J’insiste, c'est vraiment très important. Je t'avais à l'époque donné une liste de plantes, elle est toujours d'actualité. Si tu regardes sur 2èm main il y à régulièrement un gars de Spa qui vend de la mousse de java pas chère, ... Tu trouveras également bien d'autres plantes chez des particuliers.

Pour les tests, bof pour le SERA! S'il conseil ce test c'est parce qu'il n’ont pas les JBL. Si tu veux, je sais où il est possible de s'en procurer. C'est quand même vachement plus précis.

Ton filtre est parfait, avec celui là tu ne risque pas d'ennuis.

Et maintenant ... patience!!! Rolling Eyes
Et attend l'avis du forum avant de peupler.

Mais vraiment bravo pour ton évolution J'ai repris a zéro... 4159719256

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 15:50

Il n'y as aucun mal Louaque, je peux comprendre que chacun aient ses priorités.

Je vais regarder pour la mousse de java et autres plantes sur 2emain, c'est une excellente idée, c'est vrai que les plantes reviennent vite cheres l'air de rien...

Par contre, j'ai peur de surplanter, il n'y avaient quand meme pas tellemetn de substrat sous mes graviers par rapport a mon ancien bac... C'est pas problématique ça ?

oui oui je ne peuple rien sans l'avis du forum et de chez Exotic 2000 (ils m'ont dit de ramener de l'eau de mon bac pour regarder la avec eux aussi.)
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 15:58

Re,

Il n'y a aucun risque de planter de trop, surtout à voir tes photos, tu as vraiment beaucoup de marge.
Et le manque de sol nutritif n'est pas un gros problème, dans quelques mois il te sera toujours possible d'ajouter des capsules d'engrais aux pieds des plantes.

Pour tes tests, c'est toujours mieux d'avoir tes tests à toi, de cette façon tu suis mieux l'évolution.
Et de toute façon il te faudra bien des tests .... Exclamation

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 16:14

il me reste encore ma valise JBL.
Aucun test n'est encore épuisé.

Mais je t'avoue que je vois plus la différence de couleurs pour le PH entre JBL et SERA...

Bon apres un oeuil n'est pas l'autre.

Apparement mes tests sur Ph electronique a l'usine ne sonts pas valables, car apres une heure, les parametres de l'eau changent, c'est possible ca ?

J'ai eu avec l'engrais en argile des pastilles a mettre aux racines des plantes, et j'en ai déja mis, mais il me reste encore un pot (+- 10 pastilles je crois.) et il me reste toute une bouteille d'engrais liquide (profito) mais on m'as dit de ne pas encore en mettre avant un mois. je dois suivre ce conseil selon toi ?

Merci ;-)
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 16:55

Re,

Attention à la précision des tests, cela est plus important que la couleur!
Quelle est l'échelle des valeurs chez Sera?

Si le PH bouge, c'est que tu as un KH très bas. Cela est possible vu que l'eau de distribution est ici à un KH de 3 ou 4. A vérifier.

L'engrais, non pas maintenant, ni des pastilles et surtout pas du liquide.
Tu es en plein cyclage, moins tu mettras de chose dans l'eau, mieux ton bac sera ... sauf des plantes! Wink

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Féminin Messages : 936
Date d'inscription : 15/08/2012
Age : 42
Localisation : Roches Prémarie Andillé
sichamé
Membres actifs.
sichamé
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 31 Déc 2012 - 18:25

il va être sympa ce bac....
t'es un peu loin mais franchement des plantes à croissance rapide on en trouve facilement auprès de particuliers, c'est moins cher et de meilleure qualité bien souvent.
Bonne continuation pour ce nouveau départ!
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeJeu 3 Jan 2013 - 14:57

Bonjour a tous,

Toujours pas de pic de nitrites pour le moment, en meme temps il est un peu tot...

Par contre question : Est ce possible que mon KH passe de 5 a 6 ? Ou ais-je du mal doser mes 5ml d'eau dans la fiole ? ce qui aurait fait foirer le test...

Et comment cela est il possible que j'aie plus de fer dans mon eau alors que je n'ai encore rien fertiliser ? C'est le substrat en argile qui ferait ca ?
Attention tout de meme que j'ai déja ajouter des pastilles aux pieds des racines ...
On m'as dit de ne pas le faire, mais trop tard ... hélas.

Sinon paras actuels :
Ph : 8.0 (avec Sera et JBL)
KH : 5 ou 6 pour cette fois.
GH : 5
Fe : 0.1
NO2 : 0.05
NO3 : 0.00

Et Louaque pour te répondre, le test de SERA s'etalonne sur 6.5 à 9.0
Alors que mon test JBL est de 3-10 Soit le sera est plus précis voila surement ce qui explique que je sache mieux le lire...
Apres une fois que je connaitrais la valeur de mon Ph a garder, alors je prendrais un JBL plus précis.

Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeJeu 3 Jan 2013 - 17:39

Bonjour,

Cela est normal que tes paramètres changent durant le cyclage, surtout que c'est fort peu.

Pour les gélules cela n'est pas dramatique, pas de soucis.

L’échelonnage que j'aurais aimé savoir c'est celui des NO2 chez Séra.
Juste pour savoir à combien il commence.

Pour ton test PH JBL, tu as dans ton exemple, un large spectre. C'est plus un test pour avoir une idée de la valeur du PH.
Celui normalement utilisé à une échelle de 6 à 7,6 et là je t'assure que tu distingue sans aucun problème la valeur de ton PH Wink

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeJeu 3 Jan 2013 - 18:07

Sauf que pour le moment, mon Ph est de 8.0

etant donné que j'aimerais partir sur platys, mollys, etc... j'aurais besoin d'un Ph de 7.4 a 9.0

enfin, reste a voir si mes souhaits seront possibles.

J'ai que le Ph de SERA, désolé... Sad
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeSam 12 Jan 2013 - 9:34


----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 13 Jan 2013 - 14:29

Merci louaque!

De la mousse de javas c'est idéal pour mon bac non ?

Ou dois je mettre cela ? autour de la racine ?

Dis moi par contre nous voici au 16e jour de mon bac et encore aucun pic de nitrites.

J'ai le KH qui monte un peu et qui descends ( entre 4 et 6 ) le GH toujours a 5
Ph 8.0 - 8.5
NO2 0.05
NO3 <0.5
Fe : 0.05

Pas encore de quoi s'inquieter ?

Merci ;-)
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 13 Jan 2013 - 14:58

Salut,

La mousse de java, tu peux la laisser flotter ou l’attacher à une souche ou autres décors.

Pas de prob pour ton cycle.
Le problème avec l'eau de conduite chez nous, c'est le PH, il est vraiment trop haut. Là il faudra penser à te fournir de l'eau osmosée. Parce que très peu de poisson et de plante supporte un PH comme nous avons à nos robinets!
Si tu as des problèmes pour ton eau osmosée, tu me le dis .... Wink

Pour le reste pas de prob ... J'ai repris a zéro... 1342837798

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 13 Jan 2013 - 15:29

Alors, j'ai revendu mon osmoseur ... Parce que de toutes facons, je n'ai pas assez de pression ici et cela ne marchait pas correctement.

Donc je t'avoue je pensait passer aux produits chimiques pour le PH ... Je n'ai pas aimé le rendu de la tourbe, et de plus, cela n'avais tout de meme pas fonctionné non plus.

Mais, justement a cause de ce ph élevé j'aimerais vraiment partir sur platys, mollys etc ces poissons acceptent un Ph elevé il me semble ?

Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 13 Jan 2013 - 20:00

Re,

Non, un PH de 8,5 c'est trop.
Je te le dis par expérience parce que j'ai essayé aussi avec mon eau de distribution.
Les plantes vont avoir des difficultés et les algues vont très vite prendre le dessus. Je ne te parle même pas de la cyanobactérie ...!!!

Pour les produits, ne retombe pas dans les mêmes travers que tu avais avec ton ancien bac. Tu devrais maintenant savoir que les produit c’est bien dans les heures qui suivent leurs utilisation et après c'est la cata.

Je peux te dépanner, vu que j'ai un osmoseur, mais je n'ai plus de bidon. Si tu veux à toi de voir.
Il est possible de faire descendre le PH différemment qu'avec la tourbe. Sur ce coup, l'aide de Néo ne serait pas superflue.

A bientôt.

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 13 Jan 2013 - 20:41

non non je ne compte pas repartir de travers, ne t'inquiete pas.

J'ai un bidon, tu me dira ce que je peux prendre comme quantité et ce que je te devrais.

Je vais attendre l'aide de néo, et bien me renseigner la dessus, je ne veux surtout pas que mon passe temps, redevienne une tare.
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeDim 13 Jan 2013 - 21:19

Super pour le bidon!

Pour le prix, un sourire (ho! du calme je suis hétéro!) me suffira Wink

Pour la quantité je vais partir sur une base d'un KH de 6 et valeur visée 3 ... cela te fait quand même 190 litres d'eau osmosée pour la condition que le changement soit réalisé en une fois!!!
Cela fait quelques bidons!!

Je vais demander l'avis de Néo, il est un peu soufrant pour le moment mais je vais y allé doucement avec lui ... J'ai repris a zéro... 1771361019

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 14 Jan 2013 - 9:41

Bonjour,

suite au mp de Louaque ,je tente de me pencher sur le sujet,mais pour se faire j'ais besoin d'avoir quelques éléments

1°) Quel pH est visé ?
2°)Les dimensions et volume du bac

Tant que l'on reste à un pH de 8.5 ,il est quasi impossible de faire baisser avec de l'acide humique,ces acides étant trop faibles pour redescendre un pH aussi haut,mais j'ais bien mon idée et nous en reparlerons dès que j'aurais de plus amples information

Bien à vous


Néo

Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 14 Jan 2013 - 9:56

Salut néo, merci pour ton aide ;-)

Alors moi j'aimerais partir sur des xiphos, mollys, platys ... Il me semble qu'ils demandent un ph entre 7 et 8

Quand a mon bac c'est 120*50*60 (L*l*h) Pour une capacité de 400L.
Revenir en haut Aller en bas
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 14 Jan 2013 - 10:43

Bon ok ,si tu reste dans des pH basiques(sup à 7),la technique d'abaisser KH et ajout tourbes ou autres ne fonctionnera pas (je vais pas rentrer dans les détails une fois de plus pour ne pas saouler mon monde),d'autant plus que rien que pour abaisser ton KH avec un volume tel tu vas consommer une "mer" d'eau osmosée

Pour moi la seule solution réaliste mais assez couteuse est de passer par un kit CO2


Bien à toi

Néo

Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 14 Jan 2013 - 22:41

Ouille ouille ouille ... la c'est pas possible actuellement ... :-/
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 14 Jan 2013 - 22:42

@Louaque a écrit:
Salut,

La mousse de java, tu peux la laisser flotter ou l’attacher à une souche ou autres décors.

Pas de prob pour ton cycle.
Le problème avec l'eau de conduite chez nous, c'est le PH, il est vraiment trop haut. Là il faudra penser à te fournir de l'eau osmosée. Parce que très peu de poisson et de plante supporte un PH comme nous avons à nos robinets!
Si tu as des problèmes pour ton eau osmosée, tu me le dis .... Wink

Pour le reste pas de prob ... J'ai repris a zéro... 1342837798

J'ai acheter la mousse de java ! ^^

Par contre as tu vu la réponse de néo ? on est déja face a un gros problème la ... Le kit CO2 pour le moment pour moi c'est tout simplement impossible... Zut et Rezut ! Qu'allons-nous faire mon ami ?
Revenir en haut Aller en bas
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeLun 14 Jan 2013 - 22:52

Je me doute que c'est un soucis au niveau pécunier ,maintenant il y a un Kit CO2 Sera compatible avec ton volume ,en promo sur le site d'aquaoccaz et c'est livré sans frais le tout pour 175Euros

Mais on à tort de penser que descendre le KH + de la tourbe que ça marche dans tous les coups en fait en milieu basique (supérieur à 7) qui est le pH que tu vises l'effet tampon ne se forme pas avec ce couple (car c'est un tampon dit acide)

En fait cette technique n'est à utiliser qu'en eau très douce et en milieu acide (pH inférieur à 7) et au départ étaient exclusivement utilisée par des gens qui maintenaient de l'amazonien,d'où l'erreur courante

Bien à toi

Néo

Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 11:00

Bon, si vous me certifiez que sans kit Co2 je repars sur les memes galeres, et que avec un kit CO2 je ne devrais plus avoir d'ennuis de PH KH GH ...

Alors je vais en chercher un d'occasion, mais sachez que je m'ouvre une veine la...
Enfin, mes parents m'aideront un peu...

Je vais mettre plusieurs kits que je trouves ici avant d'acheter histoire d'avoir vos avis...

Avec un Kit CO2 je n'ai plus besoin d'engrais pour plantes alors ?
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 11:16

Donc il y as le kit Sera Precision conseillé par néo ici : http://www.aqua-occaz.be/co2-pour-aquariums/4418-kit-co2-pour-aquarium-sera-co2-system.html

Seulement sur le site de Sera, leur kit est annoncé pour 300L max ... qui as donc raison ?

---

Il y as le meme genre de matériel mais un peu moins cher ici : http://www.zooplus.be/shop/poissons/materiel_technique_aquarium/co_aquarium/jbl_co_aquarium/150023#more

En JBL. Maintenant peut etre que c'est moins bon que le Sera ?

---

Ou bien alors, il y as, mais beaucoup plus cher ce kit ultime ici : http://www.zooplus.be/shop/poissons/materiel_technique_aquarium/co_aquarium/jbl_co_aquarium/150029

C'est aussi en JBL, mais avec la sonde PH et tout le tralala, est ce que une telle différence de prix est justifiée pour un tel appareil ? Est ce que c'est franchement plus utile ? ou est ce encore un attrape-acheteur ?

En tout cas merci pour vos conseils et votre aide.
Revenir en haut Aller en bas
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 14:04

Bonjour,
Pour le JBL U401 (à 140€), le principal problème est qu'il n'y ait pas d'electrovanne de coupure à contrario du U402.
Avec une electrovanne que tu regle aux mêmes horaires que ton eclairage, tu distribue du CO2 quand les plantes en on besoin et durant la photosynthese.
Pour info : durant la photosynthese, les plantes absorbent du Co2 qu'elles transforment en oxygene, hors photosynthese elles rejettent du Co2.
Avec une electrovanne tu ne fourni pas de CO2 pendant que la plante n'en à pas besoin.
Second "problème" (qui n'en est pas un pour moi) tu es en bouteille jetable donc plus chere d'utilisation. D'après les recherches faites, la durée d'utilisation serait entre 2 et 3 mois à 20€ la recharge.
Par contre et celà depend de ton lieu d'habitation, il est très difficile de trouver des entreprises qui font des recharges. Le prix de la recharge en annimalerie varie énormément.
Regarde du coté du U402, modele identique avec electrovanne, il est entre 180 et 200€ en VPC.
Il est aussi possible d'acheter des raccord pour passer de bouteille jetable à réutilisable et vice versa (en JBL, pas trouvé en dennerlé)

A+
Yeun
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 17:18

Bonsoir Navnav,

Ne vas pas trop vite!!

Nous ne t'oublions pas, mais il ne faut pas non plus que ton bac dépasse largement ton budget.
Donc pour le moment nous sommes dans la période "réflexion"!! Wink

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 20:39

@Louaque a écrit:
Bonsoir Navnav,

Ne vas pas trop vite!!

Nous ne t'oublions pas, mais il ne faut pas non plus que ton bac dépasse largement ton budget.
Donc pour le moment nous sommes dans la période "réflexion"!! Wink

J'ai repris a zéro... 1929339079

Ma proposition n'est pas dutout définitive ,je continue à plancher sur le sujet(bien que je ne sois pas dutout en forme pour l'instant,désolé j'ais pas choisi) ,vos eaux (comme chez Louaque)sont quand même assez exceptionnelles en Wallonie des pH hauts et des duretés basses

Bien à vous

Néo

Wink
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 20:51

scratch

Néo,
Un bac avec une eau plus acide que ce le but recherché pour le moment serait plus simple à stabiliser, non?? Rolling Eyes
Mais la difficulté serait d'arriver à avoir une eau acide dans son bac?

Bien entendu, cela aurait comme conséquence de revoir la population ...

Question Question Question

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 20:57

@Louaque a écrit:
scratch

Néo,
Un bac avec une eau plus acide que ce le but recherché pour le moment serait plus simple à stabiliser, non?? Rolling Eyes
Mais la difficulté serait d'arriver à avoir une eau acide dans son bac?

Bien entendu, cela aurait comme conséquence de revoir la population ...

Question Question Question

En effet ,mais pour ce faire ,il va falloir utiliser pas mal d'eau osmosée au départ,et là mon doute va alors jouer sur les duretés mais dans ce cas on retombe (comme dit hier soir au téléphone) dans les possibilités de jouer avec KH et tourbes ou autres "acides humiques"

Néo

Wink
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 21:12

Oui, c'est le problème auquel je pensais aussi ..

Nous partons sur environs 200 litres d'eau osmosée Rolling Eyes
et aucune idée des quantités d'acides humiques ???

C'était juste pour faire avancer le ch'milblique

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 21:18

Au moins 4 pallots

Laughing

Non franchement je ne peux te répondre ainsi ,il faut creuser un peu plus loin ,tu connais ma population et tu sais que ce n'est pas une technique que j'utilise même pour des poissons en eau très douce et acide donc difficile pour moi de chiffrer dans ce cas ci,j'ais aussi mes limites comme tout un chacun

Bien à toi

Néo

Wink
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 21:21

En fait je réfléchissais en écrivant, ....

Et oui, parfois je réfléchis! lol!

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Anonymous Invité
Invité
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMar 15 Jan 2013 - 21:23

Je n'en ais jamais douté !!!!!!

Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMer 16 Jan 2013 - 10:40

Si il faut revoir la population on la reverra, mais c'est dommage je pensait justement qu'avec un Ph haut je n'aurais pas de soucis avec ces espèces ...

Si vraiment il faut un kit CO2, ben on prendra un kit CO2 parrait ... :/

200L d'eau osmosée ca va faire cher pour toi louaque, et pour moi en aller-retours avec mes bidons lol

enfin, je vous laissent encore réfléchir a ce problème ;-) merci beaucoup, vraiment
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeMer 16 Jan 2013 - 10:48

Par contre, mon pic de nitrites n'as toujours pas commencé ... Est ce que c'est normal ? Ca deviens long non ?

Et mon eau redeviens légèrement trouble aussi...

Mon Ph est a 7.5 ce jour. (enfin, entre 7.5 et 8.0)
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeJeu 17 Jan 2013 - 22:45

@NavNav a écrit:


Mon Ph est a 7.5 ce jour. (enfin, entre 7.5 et 8.0)

Tiens donc????
Bien ça!!!

Tu n'as pas la possibilité d'avoir un peu d'eau de SPA monopole??? Shocked Rolling Eyes

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 18 Jan 2013 - 1:32

Si si bien sur !

Tu penses que je devrais faire mes changements d'eau a l'eau de monopole ?

Je peux l'avoir gratis, mais c'est un peu galere pour l'avoir alors j'espere que ca vaudra la peine ^^
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 18 Jan 2013 - 6:35

@NavNav a écrit:
Si si bien sur !

Tu penses que je devrais faire mes changements d'eau a l'eau de monopole ?

Je peux l'avoir gratis, mais c'est un peu galere pour l'avoir alors j'espere que ca vaudra la peine ^^

Ha oui tu peux avoir cela???
Cela vaudrait la peine si cela pourrait te faire éviter l'achat d'!n co2.
Ce que tu peux faire c'est reprendre un échantillon pour l'analyser ou encore mieux, eux (Spa monopole), doivent pouvoir te donner les valeurs de leurs eaux. Voilà une direction qui serait bonne à creuser ... Wink Laughing

----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 18 Jan 2013 - 10:14

Il te faut quoi comme valeurs ?

Parce que sinon, on va te ramener une feuille A4 de données chimiques incompréhensibles ^^
Revenir en haut Aller en bas
.
Masculin Messages : 5390
Date d'inscription : 28/04/2009
Age : 55
Localisation : Belgique, Prov. de Liège
Louaque
.
Louaque
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitimeVen 18 Jan 2013 - 18:43

Very Happy

Cela plairait à Néo!!

La base des valeurs serait bien, le PH ce qui te concerne le plus.
Le KH et GH serait bien aussi. Le Fer (Fe), juste pour savoir, vu que l'eau de Spa est très ferrugineuse.


----------------------------------------
Alzufen signature
Alzufen signature2

Revenir en haut Aller en bas
http://www.aide-aquariophilie.com

Contenu sponsorisé
MessageSujet: Re: J'ai repris a zéro...   J'ai repris a zéro... I_icon_minitime

Revenir en haut Aller en bas
 
J'ai repris a zéro...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide aux débutants en aquariophilie. :: L'aquariophilie :: Parlez nous de vos aquariums.-
Sauter vers: