Aide aux débutants en aquariophilie.
Salut,

Tu es le bienvenue ici tu sais!
Si tu as fais les démarches pour arriver jusqu'ici, encore un petit effort, inscris toi.
Tu vas voir, la convivialité est de rigueur ici!

A bientôt, .... Louaque.


Pour tous les passionnés d'aquariophilie.
 
Derniers sujets
» Bulleur ou pas ?
Relance de mon 400L, et premières algues... I_icon_minitimeHier à 23:15 par coolcath

» Crètaquarium à GOURNES (Crète)
Relance de mon 400L, et premières algues... I_icon_minitimeHier à 19:27 par Michke

» Extrait de chêne
Relance de mon 400L, et premières algues... I_icon_minitimeHier à 14:01 par Michke

» Des nouvelles d'orangina ?
Relance de mon 400L, et premières algues... I_icon_minitimeHier à 8:25 par coolcath

» Mise en route
Relance de mon 400L, et premières algues... I_icon_minitimeVen 18 Sep 2020 - 13:11 par discuscoridoras

» Nouveau bac nouveau projet
Relance de mon 400L, et premières algues... I_icon_minitimeVen 18 Sep 2020 - 11:22 par coolcath

» presentation
Relance de mon 400L, et premières algues... I_icon_minitimeJeu 17 Sep 2020 - 0:23 par discuscoridoras

» Bassin
Relance de mon 400L, et premières algues... I_icon_minitimeMer 16 Sep 2020 - 13:48 par Michke

» Chauffage
Relance de mon 400L, et premières algues... I_icon_minitimeMer 16 Sep 2020 - 12:06 par Jeeper76

» Problème plantes feuilles deviennent blanches
Relance de mon 400L, et premières algues... I_icon_minitimeMar 15 Sep 2020 - 22:48 par coolcath

» elflin part en vacances...
Relance de mon 400L, et premières algues... I_icon_minitimeDim 13 Sep 2020 - 16:22 par coolcath

» Comment faire avec mon KH
Relance de mon 400L, et premières algues... I_icon_minitimeVen 11 Sep 2020 - 20:01 par Jean-Claude C

Nouveau site
Avez vous visité le nouveau site??

canard


Le Deal du moment : -50%
– 50% sur les baskets Nike Air Max Dia
Voir le deal
60 €

Partagez
 

 Relance de mon 400L, et premières algues...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMar 22 Avr 2014 - 11:10

Bonjour a tous, comment allez-vous ?


Eh bien voila, comme j'en avait parlé précédemment mon 400L est maintenant relancé a mon nouveau domicile.

Il est en eau depuis 10 jours la et je penses que le Pic de nitrites n'est pas encore arrivé.

Pour ce qui est de la prépa, j'ai fait au mieux :

Nouveau substrat, beaucoup de plantes (23 pots exactement pour plus de 85€) plus encore des plantes récupérées chez ma compagne.

En gros je dois avoir :
-Cryptocorine undalatus green
-Althernantera Rosaefolia
-Hygrophilia Guanensis
-Valisneria Spiralis
-Pogostemon Helferri

Et alors ces deux la dont je ne connais hélas pas le nom :
1.) Relance de mon 400L, et premières algues... 110
2.) Relance de mon 400L, et premières algues... 211

Avis aux connaisseurs ;-)

Je recontres deja hélas quelques soucis, de un les Pogostemon Helferri qui pourrissent a vue d'oeuil, faute a un nouvel éclairage commandé chez aqualight solutions il y as plus de 10 jours et pas encore arrivé... Du coup les plantes de fond, merci...
Et puis je n'ai jamais eu de chances avec les plantes gazonantes... Sad

Relance de mon 400L, et premières algues... P1010110

Mais ce qui m'inquiete le plus c'est ceci :
Relance de mon 400L, et premières algues... A110
Relance de mon 400L, et premières algues... A210

Oui j'ai une , mais une seule racine qui bouffe aux algues la ... J'hesite un peu a la retirer et la traiter, que feriez-vous ?

Et alors depuis le lancement meme avec les petits remous en surface, j'ai des particules flottantes sur la surface de l'eau.
Relance de mon 400L, et premières algues... P110
Relance de mon 400L, et premières algues... P210

Je précise donc etre toujours sous eclairage 2x T8 38W pour le moment, mais les tubes sont neufs.
J'ai une injection de CO2 pour les plantes (je dirais +- 10mg/l pour le moment.)

Ph 7.0
Gh 4
Kh 4

Voila, merci pour vos premiers retours ;-)

PS : Louaque, j'ai modifié la came de rejet de pompe pour faire tout le contour du fond de l'aquarium comme tu me l'avais conseillé, maintenant je ne sais pas trop si je dois tourner la came vers le fond pour un minimum de remous (comme maintenant) ou la remonter un peu pour avoir beaucoup plus de remous, mais moins de courant dans le fond (bien que la je ne vois pas les plantes bouger...))



Revenir en haut Aller en bas
Conseiller
Masculin Messages : 1115
Date d'inscription : 17/02/2013
Age : 39
Localisation : 31_France
Odd1n
Conseiller
Odd1n
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMar 22 Avr 2014 - 15:14

Bonjour,

alors tout d'abord pour tes plantes inconnues je ne vois pas trop car je tourne sur mon smart phone mais la première ressemble à une staurogyne repens ayant encore sa forme émergé et la seconde à une rotala rotundifolia.

Pour ta pogo helferi elle a fondue entièrement pour deux raisons, soit elle était déjà mal en point à l'achat soit elle ne s'est pas plus dans ton bac, c'est une plante capricieuse j'ai moi même mis presque un an à en avoir une correcte.

Concernant ta racine ce ne sont pas des algues mais une moisissure ou champignon, chose assez fréquente au départ.  Tu peux très bien la brosser un peu sous eau clair si cela gêne ton côté esthétique sinon tes futurs pensionnaires s'en occuperont en les mangeant à l'heure de l'apero.


Pour les particules pour le peu que j'arrive à voit sur mon téléphone, je ne vois rien d'alarmant.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 66
Date d'inscription : 04/04/2014
Age : 52
Localisation : Bas-Rhin 67820
Eric67
Membres actifs.
Eric67
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMar 22 Avr 2014 - 21:30

Salut
pas grand chose à dire de mon coté , sauf peut être que pour le cycle de l'azote je ne pense pas que l'apport de CO2 soi très bon , car les bactérie on plutôt besoin d’oxygène pour ce développer , non ??
avis aux spécialiste .
pour le reste il faut attendre
Revenir en haut Aller en bas
Conseiller
Masculin Messages : 1115
Date d'inscription : 17/02/2013
Age : 39
Localisation : 31_France
Odd1n
Conseiller
Odd1n
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMer 23 Avr 2014 - 7:44

Bonjour


l'injection de CO2 dès la mise en eau d'un aquarium ne gêne aucunement le bon déroulement du cycle de l'azote.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 28 Avr 2014 - 10:36

Bonjour,

le renfort en éclairage est arrivé il y as quelques jours, et j'ai maintenant de fines filamenteuses sur certaines plantes, notament au milieu du bac.

Apparement c'est assez normal au démarrage d'un aquarium, mais est ce que je dois les enlever ? Ou bien cela partira naturellement ?

Quand au pic de nitrites j'ai déjà pris plusieurs fois les tests, mais je pense qu'il m'est encore passer derriere le dos, car ce week end cela fera 3 semaines qu'il est en eau et encore rien vu.

De toutes facons ce week-end je remets mes néons et mes ancistrus il est grand temps qu'ils quittent leurs bac de remplacement...

Et c'est tout ce que j'ai réussit a garder de l'ancienne population ...

J'attendrais une semaine de plus avant de compléter la population.
Je penses ainsi ne pas aller trop vite, qu'en pensez-vous ?

Merci :-)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 4177
Date d'inscription : 08/06/2011
Age : 30
Localisation : St-Bruno de Guigues, Québec
l3uddy
Membres actifs.
l3uddy
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 28 Avr 2014 - 14:48

Bonjour à toi,

Pour ce qui est des algues, oui essaie de les retirer le plus possible à la main.

Après 3 semaines, il se peut que ton cycle ne sois pas encore démarrer,

avant de placé tes poissons, fait au moins le tests de nourriture, si ça ne bouge toujours pas, tu pourras replacé tes poissons.

Et oui, tu repeupleras de façon graduelle.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeDim 4 Mai 2014 - 21:40

Hello ici, tout se passe assez bien jusque la, test bouffe ok, mes anciens poissons sont dans le bac, j'attends une semaine avant de compléter le second tiers de la population. C'est a dire les néons pour combler le petit banc de 12 qui me restent...

Je penses encore attendre une deuxieme semaine avant d'y introduire les scalaires.

Mais je poserais une question ici dans un autre topic pour faire un petit topo de la population que je souhaiterais si vous voulez bien ?

Merci :-)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 4177
Date d'inscription : 08/06/2011
Age : 30
Localisation : St-Bruno de Guigues, Québec
l3uddy
Membres actifs.
l3uddy
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMar 6 Mai 2014 - 15:21

Il n'y a pas de problème, tu peux écrire la population désirer sur ce poste, ou en créer un autre Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeJeu 8 Mai 2014 - 20:07

Salut

je souhaiterais un peu parler de mes plantes, en effet, si la pluspart sembles bien se porter, celle-ci m'inquiete ... Et bien évidement c'est les principales...

C'est des Alternanthera Rosaefolia.

En fait je trouves les feuilles fort jaunies / brunies... Et en plus elles font des petits trous !

Relance de mon 400L, et premières algues... P1010210
Relance de mon 400L, et premières algues... P1010211
Relance de mon 400L, et premières algues... P1010212

Si on compare aux autres ...

Relance de mon 400L, et premières algues... P1010213
Relance de mon 400L, et premières algues... P1010214

J'ai un sol technique bien sur, et comme engrais j'ai des petites boules a mettre aux racines des Dennerles.
plus un peu d'engrais liquide une fois par semaine.

Petite question bonus, comment eviter ces horreurs de racines qui poussent partout, autrement qu'en les coupant sans relache ?

Relance de mon 400L, et premières algues... P1010215

Merci :-)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 12 Mai 2014 - 11:29

Rebonjour a tous,

aucune informations de ce coté-ci ?

L'état de ces plantes empire de jours en jours c'est tout de meme inquiétant ...
Voulez-vous que je refasse une photo de l'état actuel ?
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 4177
Date d'inscription : 08/06/2011
Age : 30
Localisation : St-Bruno de Guigues, Québec
l3uddy
Membres actifs.
l3uddy
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 12 Mai 2014 - 16:34

Est-ce que ça fait longtemps que tu as ajouté cette plante ?

Comme elle sont cultivé hors eau (seulement les pieds dans l'eau) et les feuilles dans l'air 100% humidité. La majorité des plantes va avoir tendance à se débarrasser de leur vieille feuille pour en faire des neuves lorsqu'elle est submerger. (Et Vice versa, j'ai une echio en transition eau ---> air libre) et elle me fait la gueule un peu (surtout les plus vieille feuille).

Est-ce que ta plante semble faire de nouvelle feuille ?
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 12 Mai 2014 - 22:54

Salut,

Alors oui cette plante est récente, 1 mois vu qu'elle as été introduite a la relance de l'aquarium ^^
Elle semble faire de nouvelles feuilles mais en haut, pas a la base, donc je n'ose pas y toucher, mais la... elle tire bien la tete quoi.

C'est aussi une plante rouge (sous les feuilles) et il parrait qu'il faut un fort éclairage, le mien n'est peut etre toujours pas suffisant... Sad
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 4177
Date d'inscription : 08/06/2011
Age : 30
Localisation : St-Bruno de Guigues, Québec
l3uddy
Membres actifs.
l3uddy
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMar 13 Mai 2014 - 14:37

Si j'ai bien suivie, tu est rendu àvec 2 tube T8 de 38W et 2 tube T5 de 54W ? c'est bien ça ?
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMar 13 Mai 2014 - 15:30

Exactement ;-)

Et un de chaque en rose et un de chaque en blanc.

6000k et 9000k quoi ;-)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 16 Juin 2014 - 12:54

Salut a tous,

je reviens un peu sur ce topic, car les fameuses plantes rouges cela ne s'arrange guère...
J'ai fini par les couper et replanter en gardant les bonnes feuilles, mais de nouveau elles font des trous partout, ne pousse pas, ou alors sans refaire de feuilles... Et sont franchement ternes...

Les autres plantes se portes plutot bien par rapport a elles, alors a mon avis, c'est foutu pour cette variété... Qu'en pensez vous ?

C'est mauvais de les laisser et j'abandonnes, ou bien j'attends encore 3-4 mois pour voir quoi ?

Merci :-)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 4177
Date d'inscription : 08/06/2011
Age : 30
Localisation : St-Bruno de Guigues, Québec
l3uddy
Membres actifs.
l3uddy
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 16 Juin 2014 - 15:00

Ton eau est ambré ??

Cela diminue la quantité de lumière reçu par les plantes,

Donc peut-être que tes plantes rouges manque un peu de lumière ?

Ou bien, il manque de fer, les plantes rouge on un besoin en fer plus élevé.

Est-ce que tu fertilise ??

Est-ce que tu as un substrat nutritif ? Sinon, essaie de placé des boules d'engrais à base de fer au pied des tes plantes rouges voir ce qui se passerais.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 16 Juin 2014 - 15:14

RE,

alors oui j'ai de l'eau ambrée, mais c'est tres léger car je ne mets plus de tourbe.

Je fertilise au Ferropol une fois toutes les 2 semaines au changement d'eau, et en plus du sol technique il y as deja des petites boules aux pieds des plantes.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 4177
Date d'inscription : 08/06/2011
Age : 30
Localisation : St-Bruno de Guigues, Québec
l3uddy
Membres actifs.
l3uddy
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 16 Juin 2014 - 15:23

Ah daccors, tu sape déjà tout mes pistes de réflexions  Relance de mon 400L, et premières algues... 4266003315 
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 602
Date d'inscription : 29/04/2012
Age : 34
Localisation : Spa, Belgique
NavNav
Membres actifs.
NavNav
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeLun 16 Juin 2014 - 17:13

Ouaip non sérieux je ne comprends pas non plus ... Sad
Revenir en haut Aller en bas
Membres actifs.
Féminin Messages : 4807
Date d'inscription : 30/05/2014
Age : 47
Localisation : juvisy sur orge 91260
Dominosama
Membres actifs.
Dominosama
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitimeMer 2 Juil 2014 - 20:27

Je suis totalement débutante et je me mêle sans doute de ce qui me regarde pas, mais je me suis faite avoir par un vendeur chez T. qui m'a vendu cette plante comme étant facile, j'ai craqué car je la trouvais vraiment jolie (une petite touche de rouge dans tout ce vert) bref juste pour dire qu'en rentrant j'ai été sur un site qui parlait de cette plante (je voulais savoir comment bien l'entretenir) et bien résultat : ils disent qu'elle fait partie d'une petite liste (non exhaustive) de plantes vendues comme plantes d'aquarium mais qui sont à déconseiller car ce sont des plantes terrestres qui ne "tiennent" pas lorsqu'elles sont immergées.
Super... Je ne suis pas certaine de pouvoir mettre en lien ici la page de ce site où ils en parlent ? c'est sur aquafish dans "la foire aux questions" --> les plantes à éviter...
Revenir en haut Aller en bas
http://dominosama.canalblog.com/

Contenu sponsorisé
MessageSujet: Re: Relance de mon 400L, et premières algues...   Relance de mon 400L, et premières algues... I_icon_minitime

Revenir en haut Aller en bas
 
Relance de mon 400L, et premières algues...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide aux débutants en aquariophilie. :: L'aquariophilie :: Parlez nous de vos aquariums.-
Sauter vers: