Aide aux débutants en aquariophilie.
Salut,

Tu es le bienvenue ici tu sais!
Si tu as fais les démarches pour arriver jusqu'ici, encore un petit effort, inscris toi.
Tu vas voir, la convivialité est de rigueur ici!

A bientôt, .... Louaque.


Pour tous les passionnés d'aquariophilie.
 
Derniers sujets
» Nage libre Biotoecus opercularis Uaiacurapá
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 17:17 par f80gege

» Problème Anubias Mangée
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 17:05 par Bettazuz

» Reproduction Barbus cerise
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 17:04 par Bettazuz

» Le coin Humour
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 13:03 par discuscoridoras

» Mon 20L du bureau et déconfinement...
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 13:01 par discuscoridoras

» Godot !
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 12:29 par coolcath

» Projet d'aquarium 60l
probleme de pousse de plantes I_icon_minitimeAujourd'hui à 10:24 par coolcath

» Reproduction betta
probleme de pousse de plantes I_icon_minitimeHier à 14:23 par coolcath

» Aqua de Didy
probleme de pousse de plantes I_icon_minitimeMar 30 Juin 2020 - 21:20 par coolcath

» Betta en mauvaise forme
probleme de pousse de plantes I_icon_minitimeMar 30 Juin 2020 - 19:52 par coolcath

» DISCUS House
probleme de pousse de plantes I_icon_minitimeDim 28 Juin 2020 - 8:07 par f80gege

» Parasites crevettes
probleme de pousse de plantes I_icon_minitimeSam 27 Juin 2020 - 12:19 par Dapiks

Nouveau site
Avez vous visité le nouveau site??

canard


Le deal à ne pas rater :
Valise rigide à roulettes pivotantes AmazonBasics – 68 cm
43.48 €
Voir le deal

Partagez
 

 probleme de pousse de plantes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 9:35

Bonjour à tous,

suite au demarage d'un 120 litre le 17 Janvier 2015
5 semaines apres toujours pas de montée de nitrite.
j'ai commencé à mettre des poissons, une sorte par semaine et pas trop comme conseillé.
cependant, les plantes ne prennent pas vraiment, elles jaunissent ou brunissent selon type, et même les pousses rapides ne sont pas belles.
mes poisson se portent bien pour le moments, un peu d'algues mais gérable avec des escargot et des crevettes japonica.
bref le probleme c'est juste les plantes qui ne sont pas belles, elles jaunissent et ont des trous.
j'ai un PH compris entre 7.5 et 8, un KH de 4, et un GH de 3, le taux de fer un peu haut 0.2, du à une erreur de gouttes de ferropole 24.mais je n'en met plus en attendant que ça re descend.
mes plantes sont des cabomba, des cryptocorinnes, anubias, echinodorus plusieurs sortes, bref sensée etre des plantes facile.
que puis je faire contre cela.
merci d'avance à tous.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 216
Date d'inscription : 07/12/2013
Age : 84
Localisation : 06110
henri91
Membres actifs.
henri91
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 10:59

Salut Chfuss,

Il faudrait en dire plus :

Est tu sure de tes tests ?!.... car KH > GH !....

Type de lampe !, puissance !, et nombre d'heures d'éclairage !..

Substrat !..
Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 11:09

salut,
sure est un grand mot, je verifierai encore ce soir,
hier j'ai fais le test, avec les gouttes JBL, donc je comptes les gouttes.
donc KH4 gouttes et GH 3 gouttes, faut il encore faire un calcul ? je suis debutant donc....
les plantes c'est comme ça depuis le debut.
substrat dennelé au fond puis gravier.
depui deux semaine apport en engrais liquide ferropol. plus si manque de fer ferropol 24.
eclairage de 13h à 22 heures avec le systeme H2o de d'aquatlantis 28 W, mais le bac est dans une piece tres lumineuse (je sais que c'est pas tres bon, mais ça fait parti de la deco).
que dire de plus pour le moment ?
merci d'avance
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 232
Date d'inscription : 07/02/2014
Age : 54
Localisation : maine et loire
viollette16
Membres actifs.
viollette16
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 11:19

salut je crois que sa peu venir de ton eclairage je ne vois pas sur le site la reference h2o peut tu en dire plus ( led lampe ,,,,????)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 216
Date d'inscription : 07/12/2013
Age : 84
Localisation : 06110
henri91
Membres actifs.
henri91
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 11:42


@chfuss a écrit:
........je verifierai encore ce soir, hier j'ai fais le test, avec les gouttes JBL. donc KH4 gouttes et GH 3 gouttes, faut il encore faire un calcul ?......

C'est vous qui voyez comme dis l'autre !, mais généralement le KH est inférieur au GH !....

@chfuss a écrit:
eclairage de 13h à 22 heures avec le systeme H2o de d'aquatlantis 28 W

Ce ne serait pas plutôt, le système "LED H20" !, (H2o (H DEUX O) c'est de l'eau !.) et dans ce cas rechercher les caractéristiques techniques :
Nombre de Lumen !
degré Kelvin !
Pour trouver une équivalence en T5 ou T8, car comme dis Violette je pense que c'est l'éclairage qui ne convient pas a tes plantes.

@chfuss a écrit:
..........le bac est dans une piece tres lumineuse...
Cela devrait au contraire être favorable aux plantes mais aussi aux algues !.

Mon aqua est dans une pièce, orientée plein Sud, donc hyper claire, surtout en hiver. Mais sans être directement au soleil.
Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 11:58

salut,

je te met le lien vers le site.

c'est bien H2O parce que les led sont refroidi par l'eau.

en fait j'ai le modele fusion 80, mais pas le filtre interne, j'ai mis un filtre externe Eheim experience 250.

http://www.aquatlantis.com/index.php?id=560&tbl=registos


Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 13:24

[img]probleme de pousse de plantes Aquari10[/img].

voici une petite image du bac.....
mais je suppose que le probleme des plantes ne se voit pas bien.
Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 13:27

probleme de pousse de plantes Aquari11

désolé, pour l'image
Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 13:38

Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 13:40

Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 216
Date d'inscription : 07/12/2013
Age : 84
Localisation : 06110
henri91
Membres actifs.
henri91
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 13:43

@chfuss a écrit:
c'est bien H2O parce que les led sont refroidi par l'eau.

Je n'ai pas trouvé d'info technique sur ton lien, qui est simplement le site d'aquatlantis, par contre j'ai trouvé :
Aquatlantis a écrit:
AVERTISSEMENT: Ne pas brancher la rampe
d'éclairage si de l'eau se trouve sur des pièces ne
devant pas être mouillées. ... et assurer un
débit d'air suffisant autour.

Qu'entend tu par "refroidi par l'eau" !..

Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 13:50

le refroidissement des leds se fait par un tuyau qui passe au dessus dans la rampe led
comme montré sur le lien d'aquatlantis.
les leds chauffe vers le haut et non vers le bas comme un néon, et pour une durée de vie plus grande, c'est tout un systeme avec une petite pompe de surface et une sortie en haut qui fait circuler l'eau en surface de l'aquarium.
mais cela n'apporte rien de plus ou de moins à l'éclairage proprement dit.
cliquez voir sur la photo, juste pour voir ce que ça donne une fois allumé.
sinon il faut que je vous envoie des photos par mail éventuellement.
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 216
Date d'inscription : 07/12/2013
Age : 84
Localisation : 06110
henri91
Membres actifs.
henri91
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeLun 9 Mar 2015 - 15:29

OK, j'ai trouvé et compris, ça peut en plus éviter de faire trop fonctionner le chauffage, puisque l'eau prise dans l'aqua, se réchauffe au dessus des LED avant de retomber dans l'aqua !...

J'ai aussi un peut chercher et j'ai trouvé cela :

AQUATLANTIS Rampe LED
Consommation 28 watts
Dimensions 59 x 6 x 3 cm
Température de couleur 6800 Kelvins

C'est donc trop faible en lumière, car on donne généralement 50 Lumens/Watt, pour les LED, soit dans ton cas 1.400 Lumens.
Et en T8 : 60 lumens/watt soit pour 120 litre 60 watts, donc 3.600 lumens.

Mais ce n'est qu'un calcul très théorique, car les LED n'ont pas toutes le même caractéristiques et les fabricants ne sont pas très bavard sur les performances de leurs produits !.. Sauf sur la T° en ° Kelvin
qui dans ce cas est bonne.

PS : de plus tu n'éclaire que 9 heures, mais selon ta photo, tes plantes, n'ont pas l'air si "destroyes" !..
Revenir en haut Aller en bas
Nouveau membre
Masculin Messages : 13
Date d'inscription : 03/02/2015
Age : 49
Localisation : bas rhin
chfuss
Nouveau membre
chfuss
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeMar 10 Mar 2015 - 9:01

Bonjour,
suite à ce probleme de plantes et en plus une petite montée de nitrite,
j'ai refait tous les test que je peux faire pour le moment,
voilà les resultats avec les test JBL.
Kh 3
Gh 3
NO2 <0.01 (retour à la normale)
NO3 compris entre 1 et 5( par rapport aux couleurs)
Fe 0.1

l'eau n'est elle pas trop douce ?
même les echinodorus ont des trous et brunissent.....
par contre la plantes qui pousse tres vite est la ROTALA ROTUNDIFOLIA.
bref je ne sais pas trop quoi en penser...
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 647
Date d'inscription : 14/12/2014
Age : 20
Localisation : Lyon
Protector
Membres actifs.
Protector
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitimeMar 10 Mar 2015 - 18:33

Les LED ne chauffent quasiment pas (30 °C en moyenne et 50°C pour les plus chaudes contre 800°C pour des halogènes 70°C de moyenne pour les fluocompactes)

Sinon je pense que c'est juste ton éclairage Smile
Revenir en haut Aller en bas

Contenu sponsorisé
MessageSujet: Re: probleme de pousse de plantes   probleme de pousse de plantes I_icon_minitime

Revenir en haut Aller en bas
 
probleme de pousse de plantes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide aux débutants en aquariophilie. :: Les végétaux :: Les questions sur les plantes.-
Sauter vers: