Aide aux débutants en aquariophilie.
Salut,

Tu es le bienvenue ici tu sais!
Si tu as fais les démarches pour arriver jusqu'ici, encore un petit effort, inscris toi.
Tu vas voir, la convivialité est de rigueur ici!

A bientôt, .... Louaque.


Pour tous les passionnés d'aquariophilie.
 
Derniers sujets
» 54 L d'Elflin
Aujourd'hui à 19:37 par elflin

» Récapitulation :
Aujourd'hui à 19:33 par Toitoine69

» Aidez moi!!!!!!!
Aujourd'hui à 19:32 par Michke

» Nouveau projet Nano pour betta
Aujourd'hui à 19:14 par Toitoine69

» Mon premier aquarium : 60L planté - présentation.
Aujourd'hui à 18:36 par coolcath

» Comportement normal ou pas femelles bettas ?
Aujourd'hui à 16:10 par Michke

» Le coin Humour
Hier à 20:52 par Mady

» projet aquarium 200 litres
Hier à 20:51 par Mady

» coucou
Hier à 20:48 par Mady

» page facebook remaniement
Hier à 0:13 par Didie 2b

»  SALON/BOURSE AQUARIOPHILIE AVOBACS d'Argenteuil le 23 Mars 2019
Jeu 21 Mar 2019 - 0:51 par discuscoridoras

» Aquarium boule cascade de Tetra (6,8L)
Mer 20 Mar 2019 - 20:15 par coolcath

Nouveau site
Avez vous visité le nouveau site??

canard



Partagez | 
 

 Algues brunes pendant le cycle de mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nouveau membre
Féminin Messages : 18
Date d'inscription : 07/04/2013
Age : 43
Localisation : Alsace
Bonnie67
Nouveau membre
Bonnie67
MessageSujet: Algues brunes pendant le cycle de mise en route   Ven 12 Avr 2013 - 21:30

Quel est le volume de l'aquarium ou ses dimensions? L X l X h 46 litres

Depuis combien de temps l'aquarium est il en eau? Avez vous utilisé des produits? 15 jours. Produit : Nurafin cycle fourni avec l'aquarium au démarrage

Connaissez vous les paramètres de l'eau? Température- PH- GH-KH-NO2- NO3 25° pour l'eau

Avec quoi avez vous réalisé les tests? Gouttes, bandelettes?? Quelle marque?

Quelle est la population exact? Espèces et nombre 0 sauf des physes arrivées avec les plantes malgré un bon rinçage

Combien de plantes avez vous et connaissez vous les noms? 5 (2 anubias nana dont un sur une racine, un cypérus helféri, et je ne connais pas le nom des deux autres)

Que savez vous de votre filtration? Composition Filtre avec mousse, charbon et biomax

Quelle est la nature de votre éclairage et combien de temps éclairez vous par jour? A vérifier. Pour l'éclairage, j'éclairais 10 heures jusqu'à l'arrivée des algues puis maintenant 6 heures sur conseils d'une aquariophile

Qu'avez vous comme décor? Pierres non calcaires et racine

L'aquarium se trouve t il à coté d'une source de lumière ?

Exposez nous votre problème avec le plus de détail possible .. Des algues sont apparues depuis quelques jours, quelques filandreuses vertes mais très rares donc je laisse et des algues brunes sur les plantes (les physes s'y attaquent) et sur le gravier. Je me pose la question de savoir s'il faut laisser les algues sur le gravier car je suis en plein cycle ou si je dois enlever la surface du gravier, rincer puis réintroduire pour ne pas que ça se propage... Difficile, je lis les infos que je peux trouver mais je ne veux pas faire de bêtise...

Revenir en haut Aller en bas
Anonymous Invité
Invité
MessageSujet: Re: Algues brunes pendant le cycle de mise en route   Ven 12 Avr 2013 - 22:17

Bonjour,

Filtration : il faut enlever le filtre charbon car celui ci ne sert qu'après un traitement médicamenteux ou pour enlever des tanins. L'utilisation de ce type de filtres se fait sur une periode courte (1 à 2 semaines) car le charbon rejette ensuite tout ce qu'il à filtré.
Biomax : est ce un filtre ou un support biologique (billes / ceramiques / nouilles ?) car j'ai cherché pais ai trouvé filtre et ceramiques sous la même appellation.
en remplacement du filtre charbon, mettre des billes ceramiques (filtre biologique) en plus si possible, sinon mousse ou perlon en second choix.

Eclairage : quel type d"eclairage et puissance.
En regle générale il ne faut pas passer de 10 heures à 6h (ou vice versa) d'un seul coups, cela "deregle" les plantes et favorise les algues.
de plus tu as 2 cas opposés ( algues brunes, possibilité de manque d'eclairage, algues vertes c'est le contraire)

Quels sont tes parametres d'eau : ceux ci peuvent expliquer a la fois algues vertes ou brunes, il faut impérativement que tu fasse l'acquisition de tests gouttes (JBL si possible). connaitre tes paramètres et tester toit même permettra de savoir quand ton cycle de l'azote sera fini, pourra expliquer les dysfonctionnements dans ton aquarium et ainsi aider à diagnostiquer plus rapidement.
Le fait d'utiliser son animalerie pour faire les test est une grosse bêtise car :
- le test est fait 3 semaines après mise en eau, les parametres de NO2 peuvent êtres bon à l'instant T alors que le pic de nitrites n'as pas eu lieu et qu'il intervienne après arrivée de tes poissons. (donc mort probable de ceux ci).
-La seule information qu'on reçoive généralement c'est le "c'est bon" sans aucune valeur permettant de choisir ses poissons fonction de son eau. Si les poissons ne sont pas adaptés à ton eau, ils mourront certainement prématurément.

Proximité d'une source de lumiere ? (ton bac reçoit il les rayons du soleil sur les vitres) tu n'as pas répondu à cette question

Type de sol utilisé : qu'a tu mis comme sol (si possible type, marque et nom commercial.

Photos : si possible

plantes : peux tu mettre une photo des plantes inconnues, pour les autres ce sont des plantes à croissantes lentes (anubias) quand à l'autre " cypérus helféri" cela ne me dit rien, recherche google : niet.
Ne serait-ce pas pogostemon helféri.
il te faudrait des plantes à croissance rapide pour lutter contre algues et nitrates.

Tu peux enlever les algues à la main pendant le cycle, pas de problème, c'est même conseillé. Ne pas enlever le gravier ou le rincer pour l'instant.

Désolé de ne pouvoir te répondre directement car ton post manque de précision.

Yeun
Revenir en haut Aller en bas
Nouveau membre
Féminin Messages : 18
Date d'inscription : 07/04/2013
Age : 43
Localisation : Alsace
Bonnie67
Nouveau membre
Bonnie67
MessageSujet: Re: Algues brunes pendant le cycle de mise en route   Dim 14 Avr 2013 - 11:03

Merci pour ta réponse. Voilà quelques précisions.

Test : Je n'ai pas encore de tests goutes, je vais voir pour acheter ça.
Ceux en bandelettes disent la même chose depuis une semaine, pas très précis effectivement. En plus, impossible de savoir si j'ai eu mon pic de nitrites ou si mes produits (nurafin cycle) ont perturbé la chose...
Donc NO3 : 50
NO2 : 5
GH : 16°d
KH : 15°d
PH : 7,6
CL2 : 0

Eclairage :
Type d'éclairage : LED de puissance
Eclairage total : 5 Watts
Soit 1 Watt pour 10 Litres

Filtre : voilà les biomax : http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/masse_filtrante_aquarium/masse_filtrante_hagen_aquarium/189307


Exposition, mon bac n'est pas face à une fenêtre (notre maison est très lumineuse donc difficile de ne pas avoir un rayon qui arrive) mais sur un côté de mur, dans un coin plus sombre. La fenêtre la plus proche est à l'ouest, donc la lumière du soleil arrive sur le bac environ 1 heures 30 dans la journée, quand il fait soleil...

Pour le sol, un substrat de chez botanic en dessous puis des graviers. Je ne me souviens plus des noms exacts. Je regarde sur le site internet botanic où je les ai achetés...

Pour les plantes et l'aqua, voilà des photos :

https://i.servimg.com/u/f77/18/23/01/11/dsc06810.jpg

https://i.servimg.com/u/f77/18/23/01/11/dsc06811.jpg

https://i.servimg.com/u/f77/18/23/01/11/dsc06812.jpg

Sur la dernière photo, on voit le début des algues brunes. Elles se sont un peu étendues ensuite et ce matin, quand j'ai passé l'épuisette le long du gravier, elles se sont pas mal dissipées.


Revenir en haut Aller en bas
Nouveau membre
Féminin Messages : 18
Date d'inscription : 07/04/2013
Age : 43
Localisation : Alsace
Bonnie67
Nouveau membre
Bonnie67
MessageSujet: Re: Algues brunes pendant le cycle de mise en route   Dim 14 Avr 2013 - 11:19

Voilà pour le gravier : http://www.botanic.com/animalerie/les-produits/aquariophilie/decoration-aquarium/gravier-enrobe-blanc/365605

Rien sur le substrat par contre et j'ai jeté l'emballage ...
Revenir en haut Aller en bas

Contenu sponsorisé
MessageSujet: Re: Algues brunes pendant le cycle de mise en route   

Revenir en haut Aller en bas
 
Algues brunes pendant le cycle de mise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide aux débutants en aquariophilie. :: Les végétaux :: Les algues.-
Sauter vers: