Aide aux débutants en aquariophilie.
Salut,

Tu es le bienvenue ici tu sais!
Si tu as fais les démarches pour arriver jusqu'ici, encore un petit effort, inscris toi.
Tu vas voir, la convivialité est de rigueur ici!

A bientôt, .... Louaque.
Aide aux débutants en aquariophilie.
Salut,

Tu es le bienvenue ici tu sais!
Si tu as fais les démarches pour arriver jusqu'ici, encore un petit effort, inscris toi.
Tu vas voir, la convivialité est de rigueur ici!

A bientôt, .... Louaque.


Pour tous les passionnés d'aquariophilie.
 
Derniers sujets
» rasboras arlequin
problème de paramètres  I_icon_minitimeHier à 22:38 par floflo02

» Nourrir octocinclus
problème de paramètres  I_icon_minitimeHier à 14:41 par Bidouche

» on aquarium Juwel 120 litres
problème de paramètres  I_icon_minitimeHier à 1:35 par floflo02

» nouvelle dans la place
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 23:52 par discuscoridoras

» 75 litres lowtech
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 23:48 par discuscoridoras

» Présentation de mon aquarium et de ma situation
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 23:45 par discuscoridoras

» Nouvelle pompe
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 21:02 par floflo02

» Nouveau membre
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 12:59 par floflo02

» fissure vitre du fond
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 0:55 par discuscoridoras

» Bidouche
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 0:26 par discuscoridoras

» Nouvelle loi débile pour la région wallone en Belgique !!!!
problème de paramètres  I_icon_minitimeLun 27 Juin 2022 - 0:22 par discuscoridoras

» Aquarium en cour
problème de paramètres  I_icon_minitimeLun 20 Juin 2022 - 12:03 par discuscoridoras

Nouveau site
Avez vous visité le nouveau site??

canard


-35%
Le deal à ne pas rater :
Climatiseur électrique mobile – TECTRO TP2520 2000 W
114 € 176 €
Voir le deal

Partagez
 

 problème de paramètres

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: problème de paramètres    problème de paramètres  I_icon_minitimeSam 13 Juin 2015 - 20:57

Quel est le volume de l'aquarium ou ses dimensions? L X l X h 30 litre dennerle

Depuis combien de temps l'aquarium est il en eau? Avez vous utilisé des produits? + de 2 mois

Connaissez vous les paramètres de l'eau? Température- PH- GH-KH-NO2- NO3 Ph 6.4 - No2 0.01 - No3 moins de 10 - Kh 0 - Gh 0 - conductivité varie augmente

Avec quoi avez vous réalisé les tests? Gouttes, bandelettes?? Quelle marque? gouttes jbl et conductimetre

Quelle est la population exact? Espèces et nombre aucune

Combien de plantes avez vous et connaissez vous les noms?

Que savez vous de votre filtration? Composition filtre de coin dennerle

Quelle est la nature de votre sol? C'est un sol dit technique? De qu'elle marque est il? jbl shrimp soil

Quelle est la nature de votre éclairage et combien de temps éclairez vous par jour? eclairage dennerle 11 watts

Qu'avez vous comme décor? racine

Exposez nous votre problème avec le plus de détail possible .. Bonjour , j ai mis ce nano en route pour y accueillir uniquement des taiwan bee f1 , mais avant même l'introduction un problème se pose .....

Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeSam 13 Juin 2015 - 21:31

voila mon soucis est que j'arrive pas a obtenir les parametres voulu soit une conduc a 250-300 et un gh de 5 , j'ai mis le nano en route avec uniquement de l eau osmosé d un magasin mais j'ai l impression que celle ci n'était pas de qualité .....
a l'heure actuelle la conduc est de 115 avec un gh de 0 , mais elle augmente toute seule et je n arrive pas a comprendre pourquoi , il n y a pas de roche calcaire ou autre juste une racine et de la pouzzolane en dessous du sol technique .
si quelqu un a une idée je suis preneur merci d avance
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 6197
Date d'inscription : 27/09/2010
Age : 48
Localisation : Ardèche
esteban
Membres actifs.
esteban
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeSam 13 Juin 2015 - 23:57

une conductivité de 115 et un gH de 0 c est impossible a mon avis
Tu es sur qu il ne sagit pas e ton KH?
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeDim 14 Juin 2015 - 11:12

salut esteban , oui je suis sur le Kh je mesure avec les gouttes jbl le gh aussi , la conductivité avec le conductimètre ....
L'eau osmosée que j'ai eu les mesures relevé sont les suivantes : kh 0- gh 0 conduc 75

deja l'eau osmosée n'est pas top mais sa n'explique pas pourquoi la conduc du bac augmente progressivement alors qu il n y a aucun poisson ou crevettes et donc aucune nourriture , j'étais a 95 de conduc dimanche passer et hier 115-120 et ce que sa peux venir du sol technique ou de la pouzzolane ?

Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeDim 14 Juin 2015 - 11:20

d'après ce que j'ai compris le gh ne prend en compte que calcium et magnésium , la conductivité l'ensemble de tous les mineraux présent dans l'eau , sa voudrais dire que j ai trop de minéraux autre que le calcium et magnesium mais qu'est ce qui pourrait le faire augmenter comme sa bonne question ...
Revenir en haut Aller en bas
Conseillère
Féminin Messages : 2716
Date d'inscription : 07/11/2014
Age : 36
Localisation : Alès
tamen30
Conseillère
tamen30
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeDim 14 Juin 2015 - 12:39

Bonjour,

Je ne sais pas si ça pourrait être utile, mais n'est-il pas peut-être nécessaire de mesurer les paramètres individuellement : Ph, Gh, Kh, No2, No3 ?

Eve

----------------------------------------
"Petit poisson deviendra grand"
Jean de la Fontaine
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeDim 14 Juin 2015 - 19:20

Bonjour Eve , oui je les ai mesurer individuellement j ai ph 6.4 - gh 0- kh 0 - no2 0,01- no3 -de 10 , mon soucis est que le gh est nul d après le résultat goutte jbl alors que la conduc est de + de 100 y a qqch qui cloche mais je ne sait pas de ou sa puisse venir
Revenir en haut Aller en bas
Conseillère
Féminin Messages : 2716
Date d'inscription : 07/11/2014
Age : 36
Localisation : Alès
tamen30
Conseillère
tamen30
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeDim 14 Juin 2015 - 21:17

l3uddy pourras mieux te répondre que moi sur la conductivité.
Je crois savoir qu'une fois que les paramètres voulus sont atteints (Ph, Gh...), il suffit de surveiller la conductivité, qu'elle ne bouge pas pour savoir que tout va bien. ça fait des économies de gouttes.

Je ne saurais pas t'en dire plus.

Je te souhaite d'avoir d'autres réponses plus constructives que la mienne Smile

Eve

----------------------------------------
"Petit poisson deviendra grand"
Jean de la Fontaine
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeDim 14 Juin 2015 - 21:33

ok ok merci a toi Eve d avoir pris un peu de temps pour mon post , le truc c est que si j ajoute le sel preis discus pour atteindre le bon gh j augmente aussi la conduc , soit si je veux atteindre gh 5 je serais surement a une conduc de 450 ou 500 or je voudrais gh 5 et conduc entre 250-300 , j'attends donc d'autres avis merci d'avance
Revenir en haut Aller en bas
Conseillère
Féminin Messages : 2716
Date d'inscription : 07/11/2014
Age : 36
Localisation : Alès
tamen30
Conseillère
tamen30
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeLun 15 Juin 2015 - 11:22

Courage à toi !

Eve

----------------------------------------
"Petit poisson deviendra grand"
Jean de la Fontaine
Revenir en haut Aller en bas
Conseiller
Masculin Messages : 4187
Date d'inscription : 10/02/2013
Age : 61
Localisation : 57 Moselle
hogwarts
Conseiller
hogwarts
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeLun 15 Juin 2015 - 21:42



l'augmentation de ta conductivité doit provenir de ton sol technique , pour en être sur met de l'eau 100% osmosée dans un aquarium sans sol technique , prend la mesure de départ et remesure la au bout de quelques jours .

les sols techniques sont bons pour les plantes , alors automatiquement ils ne sont pas neutres ...


j-P

----------------------------------------
le problème est que les gens s'imaginent dire la vérité alors qu'ils ne font que dire ce qu'ils pensent

Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeMer 17 Juin 2015 - 17:53

salut j-p , oui je pense que sa venait de la car sur le sac c'était écrit de faire des changement d eau d ordre de 50% du volume tout les 3 jours pendant 2 semaines choses que je n'avait pas fait au début .....je préferer attendre la fin du cycle de l azote , a la fin du cycle donc j ai changer 3 fois 50% et il y a 3 jours encore 50% et la les paramètres se sont stabliliser j ai reussi a avoir une conduc a 75 la même que celle de l'eau osmosée que j'achète (qui n'est guerre de grande qualité) j'ai donc pu reminéraliser et suis actuellement a une conduc de 270 et un gh de 4 c'est donc parfait pour mes twb f1 .

Merci a tous pour vos conseils ;-) , il fallait juste être patient :-)
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeMer 17 Juin 2015 - 17:58

Et voilà donc les habitantes qui vont occuper ce nano :-D

problème de paramètres  20150610
Revenir en haut Aller en bas
Conseiller
Masculin Messages : 4187
Date d'inscription : 10/02/2013
Age : 61
Localisation : 57 Moselle
hogwarts
Conseiller
hogwarts
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeJeu 18 Juin 2015 - 12:46



c'est un sol technique en effet il relargue beaucoup au départ mais il a un grand pouvoir tampon pour ne pas l'épuiser rapidement il faudra travailler avec une eau peu minéralisée

problème de paramètres  1342837798



j-P

----------------------------------------
le problème est que les gens s'imaginent dire la vérité alors qu'ils ne font que dire ce qu'ils pensent

Wink
Revenir en haut Aller en bas
Membres actifs.
Masculin Messages : 197
Date d'inscription : 30/12/2013
Age : 37
Localisation : 62
alex62
Membres actifs.
alex62
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitimeVen 19 Juin 2015 - 21:19

oui c'est ce que je compte faire , uniquement eau osmosée avec sel preis ...... merci j-p bonne soirée
Revenir en haut Aller en bas

Contenu sponsorisé
MessageSujet: Re: problème de paramètres    problème de paramètres  I_icon_minitime

Revenir en haut Aller en bas
 
problème de paramètres
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme paramètres de mon eau
» Eau marron foncé
» Mes 1ers paramètres d'eau!
» Les paramètres de mon eau
» Paramètres bof

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide aux débutants en aquariophilie. :: L'aquariophilie :: Les questions des débutants.-
Sauter vers: